	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://lapostacomodorense.com.ar/xmlrpc.php"/>

		<title>La Cámara de Comercio recuperó su histórico edificio &#8211; La posta comodorense</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_es"/>
<meta property="og:site_name" content="La posta comodorense"/>
<meta property="og:url" content="https://lapostacomodorense.com.ar/la-camara-de-comercio-recupero-su-historico-edificio/"/>
<meta property="og:title" content="La Cámara de Comercio recuperó su histórico edificio"/>
<meta property="og:image" content="https://lapostacomodorense.com.ar/wp-content/uploads/2022/12/IMG-20221205-WA0103-1024x682.jpg"/>
<meta property="article:section" content="Sociedad"/>
<meta property="article:tag" content="tapa"/>
<meta property="og:description" content="En un día histórico para una institución emblema de la ciudad, el intendente Juan Pablo Luque acompañó al gobernador Arcioni en la firma del convenio mediante el club el Banco del Chubut y el gobierno provincial le devolvieron a la Cámara la propieda"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://lapostacomodorense.com.ar/la-camara-de-comercio-recupero-su-historico-edificio/"/>
<meta name="twitter:title" content="La Cámara de Comercio recuperó su histórico edificio"/>
<meta name="twitter:description" content="En un día histórico para una institución emblema de la ciudad, el intendente Juan Pablo Luque acompañó al gobernador Arcioni en la firma del convenio mediante el club el Banco del Chubut y el gobierno provincial le devolvieron a la Cámara la propieda"/>
<meta name="twitter:image" content="https://lapostacomodorense.com.ar/wp-content/uploads/2022/12/IMG-20221205-WA0103-1024x682.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La posta comodorense &raquo; Feed" href="https://lapostacomodorense.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La posta comodorense &raquo; Feed de los comentarios" href="https://lapostacomodorense.com.ar/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.0.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
		<!-- Nota: MonsterInsights no está actualmente configurado en este sitio. El dueño del sitio necesita identificarse usando su cuenta de Google Analytics en el panel de ajustes de MonsterInsights. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lapostacomodorense.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.14"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lapostacomodorense.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='embed-extended-css'  href='https://lapostacomodorense.com.ar/wp-content/plugins/embed-extended/assets/css/index.css?ver=5.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://lapostacomodorense.com.ar/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://lapostacomodorense.com.ar/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,400italic%7CRoboto+Condensed:700,400italic,400%7CNoto+Sans:400&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://lapostacomodorense.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lapostacomodorense.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lapostacomodorense.com.ar/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://lapostacomodorense.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://lapostacomodorense.com.ar/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.3.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/lapostacomodorense.com.ar\/wp-admin\/admin-ajax.php","nonce":"7f82af2252"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lapostacomodorense.com.ar/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://lapostacomodorense.com.ar/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_ES","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lapostacomodorense.com.ar/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lapostacomodorense.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lapostacomodorense.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://lapostacomodorense.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lapostacomodorense.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lapostacomodorense.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lahoz y la oposición a la Ley de Lemas: «nuestro deseo no es confrontar, sino, en un problema determinado, iluminar»' href='https://lapostacomodorense.com.ar/lahoz-y-la-oposicion-a-la-ley-de-lemas-nuestro-deseo-no-es-confrontar-sino-en-un-problema-determinado-iluminar/' />
<link rel='next' title='Operativo de seguridad por el fallo de la causa Vialidad' href='https://lapostacomodorense.com.ar/operativo-de-seguridad-por-el-fallo-de-la-causa-vialidad/' />
<meta name="generator" content="WordPress 5.3.14" />
<link rel="canonical" href="https://lapostacomodorense.com.ar/la-camara-de-comercio-recupero-su-historico-edificio/" />
<link rel='shortlink' href='https://lapostacomodorense.com.ar/?p=151661' />
<link rel="alternate" type="application/json+oembed" href="https://lapostacomodorense.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flapostacomodorense.com.ar%2Fla-camara-de-comercio-recupero-su-historico-edificio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lapostacomodorense.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flapostacomodorense.com.ar%2Fla-camara-de-comercio-recupero-su-historico-edificio%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lapostacomodorense.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://lapostacomodorense.com.ar/wp-content/uploads/2020/01/logos-LPC-250.png"
    },
    "url": "https://lapostacomodorense.com.ar/",
    "name": "La posta comodorense",
    "description": "Noticias y actualidad de Comodoro Rivadavia"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "La posta comodorense",
    "alternateName": "Noticias y actualidad de Comodoro Rivadavia",
    "url": "https://lapostacomodorense.com.ar/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "VideoObject",
    "headline": "La C\u00e1mara de Comercio recuper\u00f3 su hist\u00f3rico edificio",
    "description": "En un d\u00eda hist\u00f3rico para una instituci\u00f3n emblema de la ciudad, el intendente Juan Pablo Luque acompa\u00f1\u00f3 al gobernador Arcioni en la firma del convenio mediante el club el Banco del Chubut y el gobierno provincial le devolvieron a la C\u00e1mara la propieda",
    "datePublished": "2022-12-05",
    "dateModified": "2022-12-05",
    "author": {
        "@type": "Person",
        "@id": "#person-SaulGh",
        "name": "Saul Gh"
    },
    "name": "La C\u00e1mara de Comercio recuper\u00f3 su hist\u00f3rico edificio",
    "thumbnailUrl": "https://lapostacomodorense.com.ar/wp-content/uploads/2022/12/IMG-20221205-WA0103.jpg",
    "uploadDate": "2022-12-05",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://lapostacomodorense.com.ar/la-camara-de-comercio-recupero-su-historico-edificio/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://lapostacomodorense.com.ar/wp-content/bs-booster-cache/9d37f8ba5386d4972d7f74c1eb1b8cbe.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.11.0-1670250938' href='https://lapostacomodorense.com.ar/wp-content/bs-booster-cache/c451da2f28233d3fb8b4510f11b3132b.css' type='text/css' media='all' />
<link rel="icon" href="https://lapostacomodorense.com.ar/wp-content/uploads/2016/04/cropped-LPC-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://lapostacomodorense.com.ar/wp-content/uploads/2016/04/cropped-LPC-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lapostacomodorense.com.ar/wp-content/uploads/2016/04/cropped-LPC-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://lapostacomodorense.com.ar/wp-content/uploads/2016/04/cropped-LPC-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-151661 single-format-video bs-theme bs-publisher bs-publisher-clean-magazine active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right full-width main-menu-sticky-smart main-menu-boxed active-ajax-search single-prim-cat-1 single-cat-1  wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-1 boxed h-a-ad" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
													<a class="topbar-sign-in "
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Acceder							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div id="form_76186_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://lapostacomodorense.com.ar/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Hola!!! Accedé con tu cuenta</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_76186_user_login" class="input"
						       value="" size="20"
						       placeholder="Usuario o Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_76186_user_pass"
						       class="input"
						       value="" size="20" placeholder="Clave..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://lapostacomodorense.com.ar/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Flapostacomodorense.com.ar%2Fla-camara-de-comercio-recupero-su-historico-edificio%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dla-camara-de-comercio-recupero-su-historico-edificio"
						   class="go-reset-panel">Te olvidaste la clave?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_76186_rememberme"
							       value="forever"  />
							<label class="remember-label">Recordame</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Acceder"/>
						<input type="hidden" name="redirect_to" value="https://lapostacomodorense.com.ar/la-camara-de-comercio-recupero-su-historico-edificio/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-camara-de-comercio-recupero-su-historico-edificio"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Acceder</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recuperá tu clave</p>
						<p>Una clave se envió a tu email</p>
					</div>
										<form name="lostpasswordform" id="form_76186_lostpasswordform"
					      action="https://lapostacomodorense.com.ar/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Usuario o Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Enviame la clave"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
							</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
											<div class="row">
							<div class="row-height">

								<div class="sidebar-col sidebar-col-ad-left col-xs-4">
									<div class="col-inside">
										
											<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
												<div class="fgrzkd fgrzkd-clearfix fgrzkd-pubadban fgrzkd-show-desktop fgrzkd-show-tablet-portrait fgrzkd-show-tablet-landscape fgrzkd-show-phone fgrzkd-loc-header_aside_logo_left fgrzkd-align-center fgrzkd-column-1"><div id="fgrzkd-82815-320082620" class="fgrzkd-container fgrzkd-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="82815" data-type="image"><a itemprop="url" class="fgrzkd-link" href="https://lapostaradio.radio12345.com/" target="_blank" ><img class="fgrzkd-image" src="https://lapostacomodorense.com.ar/wp-content/uploads/2020/01/BANER-LA-POSTA-RADIO600x150.gif" alt="LPR 600&#215;140 ALL" /></a></div></div>											</aside>
																				</div>
								</div>

								<div class="logo-col col-xs-4">
									<div class="col-inside">
										<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://lapostacomodorense.com.ar/" itemprop="url" rel="home">
					<img id="site-logo" src="https://lapostacomodorense.com.ar/wp-content/uploads/2020/01/logos-LPC-250.png"
			     alt="La posta comodorernse"  />

			<span class="site-title">La posta comodorernse - Noticias y actualidad de Comodoro Rivadavia</span>
				</a>
</p>
</div><!-- .site-branding -->
									</div>
								</div>

								<div class="sidebar-col sidebar-col-ad-right col-xs-4">
									<div class="col-inside">
																			</div>
								</div>

							</div>
						</div>
										</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
											</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://lapostacomodorense.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar por:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://lapostacomodorense.com.ar/" itemprop="url" rel="home">
											<img src="https://lapostacomodorense.com.ar/wp-content/uploads/2020/01/logos-LPC-250.png"
						     alt="La posta comodorense"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://lapostacomodorense.com.ar" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://lapostacomodorense.com.ar/category/info_general/" ><span itemprop="name">Sociedad</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">La Cámara de Comercio recuperó su histórico edificio</span><meta itemprop="item" content="https://lapostacomodorense.com.ar/la-camara-de-comercio-recupero-su-historico-edificio/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="fgrzkd fgrzkd-clearfix fgrzkd-after-header fgrzkd-pubadban fgrzkd-show-phone fgrzkd-loc-header_after fgrzkd-align-center fgrzkd-column-1 fgrzkd-hide-on-tablet-portrait fgrzkd-hide-on-tablet-landscape fgrzkd-hide-on-desktop"><div id="fgrzkd-82812-337411235" class="fgrzkd-container fgrzkd-type-image  fgrzkd-hide-on-desktop fgrzkd-hide-on-tablet-portrait fgrzkd-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="82812" data-type="image"><a itemprop="url" class="fgrzkd-link" href="http://lapostaradio.listen2myradio.com" target="_blank" ><img class="fgrzkd-image" src="https://lapostacomodorense.com.ar/wp-content/uploads/2020/01/BANER-LA-POSTA-RADIO600x150.gif" alt="LPR BANNER 600&#215;140 mobile" /></a></div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-11">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-151661" class="post-151661 post type-post status-publish format-video has-post-thumbnail  category-info_general tag-camara-de-comercio tag-ceriani tag-comodoro-rivadavia tag-edificio tag-luque tag-tapa post_format-post-format-video single-post-content">
									<div
											class="post-header post-tp-11-header bs-lazy wfi"  title="La Cámara de Comercio recuperó su histórico edificio" data-src="https://lapostacomodorense.com.ar/wp-content/uploads/2022/12/IMG-20221205-WA0103-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lapostacomodorense.com.ar\/wp-content\/uploads\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG-20221205-WA0103-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20221205-WA0103-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20221205-WA0103-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20221205-WA0103-750x430.jpg&quot;,&quot;1280&quot;:&quot;IMG-20221205-WA0103.jpg&quot;}}">
										<div class="post-header-inner">
											<div class="post-header-title">
												<div class="term-badges floated"><span class="format-badge format-video"><a href="https://lapostacomodorense.com.ar/type/video/"><i class="fa fa-video-camera"></i> Video</a></span><span class="term-badge term-1"><a href="https://lapostacomodorense.com.ar/category/info_general/">Sociedad</a></span></div>												<h1 class="single-post-title">
													<span class="post-title" itemprop="headline">La Cámara de Comercio recuperó su histórico edificio</span>
												</h1>
												<div class="post-meta single-post-meta">
			<a href="https://lapostacomodorense.com.ar/author/saul-gh/"
		   title="Ver más notas de este autor"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">Por <b>Saul Gh</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2022-12-05T14:07:08-03:00">Publicado el <b>Dic 5, 2022</b></time></span>
			</div>
											</div>
										</div>
																			</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartilo</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flapostacomodorense.com.ar%2Fla-camara-de-comercio-recupero-su-historico-edificio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=La Cámara de Comercio recuperó su histórico edificio&url=https%3A%2F%2Flapostacomodorense.com.ar%2Fla-camara-de-comercio-recupero-su-historico-edificio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Flapostacomodorense.com.ar%2Fla-camara-de-comercio-recupero-su-historico-edificio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Flapostacomodorense.com.ar%2Fla-camara-de-comercio-recupero-su-historico-edificio%2F&title=La Cámara de Comercio recuperó su histórico edificio" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=La Cámara de Comercio recuperó su histórico edificio %0A%0A https%3A%2F%2Flapostacomodorense.com.ar%2Fla-camara-de-comercio-recupero-su-historico-edificio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Flapostacomodorense.com.ar%2Fla-camara-de-comercio-recupero-su-historico-edificio%2F&media=https://lapostacomodorense.com.ar/wp-content/uploads/2022/12/IMG-20221205-WA0103.jpg&description=La Cámara de Comercio recuperó su histórico edificio" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=La Cámara de Comercio recuperó su histórico edificio&body=https%3A%2F%2Flapostacomodorense.com.ar%2Fla-camara-de-comercio-recupero-su-historico-edificio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div id="fb-root"></div>
<p>En un día histórico para una institución emblema de la ciudad, el intendente Juan Pablo Luque acompañó al gobernador Arcioni en la firma del convenio mediante el club el Banco del Chubut y el gobierno provincial le devolvieron a la Cámara la propiedad del inmueble ubicado sobre av. Rivadavia.</p>
<p>Se trata del edificio histórico que hace más de 20 años se había perdido y pasó a ser propiedad de la Provincia del Chubut a través del Banco. Luego de muchos años de gestiones, se logró elaborar el proyecto de Ley para enviar a la Legislatura, en la que el Banco del Chubut y el gobierno de la provincia del Chubut le ceden a la Cámara de Comercio, Industria Y Producción de Comodoro Rivadavia y Rada Tilly, el inmueble que históricamente ocupa la Cámara. </p>
<p>En el acto desarrollado en el edificio histórico de av. Rivadavia, estuvieron presentes junto al intendente, el gobernador de la provincia, Mariano Arcioni; el presidente de la Cámara de Comercio, Guillermo Ceriani, el presidente del Banco del Chubut, Miguel Arnaudo; el vicepresidente Rodrigo Gaitán; el viceintendente Othar Macharashvili; el secretario de Gobierno, Maximiliano Sampaoli; el secretario general, Ezequiel Turienzo;  concejales, funcionarios provinciales, miembros y exmiembros de la Cámara de Comercio.</p>
<p>En ese marco, el intendente Juan Pablo Luque manifestó que “es un día histórico para nuestra ciudad y quiero agradecerle al gobernador Mariano Arcioni y a las autoridades del Banco del Chubut, porque para poder lograr esto, hay que tener decisión política y conocer un poco la historia”.</p>
<p><iframe title="Luque" width="1170" height="658" src="https://www.youtube.com/embed/lsLKBzoecmg?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Al respecto, recordó que “hace más de 20 años que se había perdido este edificio y los comodorenses sabemos cómo sucedió eso, por una mala conducción de la Cámara de Comercio de aquella época y una decisión de un gobierno provincial radical que tomó la determinación de apropiarse del edificio. Pasaron muchos años e incluso algunos exgobernadores pretendieron demoler este edificio histórico que es parte de la historia y el crecimiento de nuestra ciudad que desde sus inicios hasta hoy intenta ser una ciudad pujante”. </p>
<p>Asimismo, Luque sostuvo que “los comerciantes y las pymes de nuestra ciudad son los mayores generadores de empleo y pasaron muchísimos años hasta que alguien decidió tomar esta determinación que es devolverle a Comodoro su historia, que para mí no es un tema menor porque la Cámara de Comercio es parte de nuestra identidad y nuestro sentido de pertenencia”. </p>
<p>Un día histórico para Comodoro</p>
<p>Por su parte, el gobernador Mariano Arcioni, coincidió en que “es un día histórico y de mucha emoción. Uno, como comodorense y como gobernador, no puede estar ajeno al significado de este edificio emblemático. No es solo una fachada que todos recordamos de pequeños, sino lo que significa para la ciudad y para los comerciantes y empresarios que hicieron los cimientos de esta ciudad”. </p>
<p>Rememoró que a lo largo de los últimos años “se hicieron muchas gestiones desde que se perdió este inmueble y recuerdo que en reuniones anteriores me comprometí a hacer todo lo posible para devolver este inmueble para los comodorenses. Hoy se ha hecho justicia”. </p>
<p>En otro orden, valoró el apoyo en las gestiones de Juan Pablo Luque: “Comodoro cada día está más linda y tengo que agradecer al intendente porque esto es una decisión política y un sueño cumplido, pero requirió de muchos pasos para poder concretar lo que acabamos de hacer. Hubo gestión y acompañamiento”.</p>
<p>“Cuando no existe la grieta, cuando tenemos los mismos objetivos que es el bienestar de cada uno de los sectores, podemos lograr muchísimas cosas”, sentenció.</p>
<p>Por último, el presidente de la Cámara de Comercio Guillermo Ceriani, se mostró “enormemente agradecido por este acto, con la voluntad del gobernador y el intendente, porque fueron 20 años donde estuvimos ´de prestados´, habíamos perdido un poco la identidad”. </p>
<p><iframe title="Ceriani" width="1170" height="658" src="https://www.youtube.com/embed/DShQ0c14WKY?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>“Durante muchos años peleamos por esto y estoy orgulloso de que me toque a mi como presidente y a esta comisión recuperar el edificio. No alcanzan las palabras para expresar lo que se siente, es un día de mucha emoción”, sentenció.</p>
									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://lapostacomodorense.com.ar/tag/camara-de-comercio/" rel="tag">cámara de comercio</a><a href="https://lapostacomodorense.com.ar/tag/ceriani/" rel="tag">ceriani</a><a href="https://lapostacomodorense.com.ar/tag/comodoro-rivadavia/" rel="tag">Comodoro Rivadavia</a><a href="https://lapostacomodorense.com.ar/tag/edificio/" rel="tag">edificio</a><a href="https://lapostacomodorense.com.ar/tag/luque/" rel="tag">Luque</a><a href="https://lapostacomodorense.com.ar/tag/tapa/" rel="tag">tapa</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartilo</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flapostacomodorense.com.ar%2Fla-camara-de-comercio-recupero-su-historico-edificio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=La Cámara de Comercio recuperó su histórico edificio&url=https%3A%2F%2Flapostacomodorense.com.ar%2Fla-camara-de-comercio-recupero-su-historico-edificio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Flapostacomodorense.com.ar%2Fla-camara-de-comercio-recupero-su-historico-edificio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Flapostacomodorense.com.ar%2Fla-camara-de-comercio-recupero-su-historico-edificio%2F&title=La Cámara de Comercio recuperó su histórico edificio" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=La Cámara de Comercio recuperó su histórico edificio %0A%0A https%3A%2F%2Flapostacomodorense.com.ar%2Fla-camara-de-comercio-recupero-su-historico-edificio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Flapostacomodorense.com.ar%2Fla-camara-de-comercio-recupero-su-historico-edificio%2F&media=https://lapostacomodorense.com.ar/wp-content/uploads/2022/12/IMG-20221205-WA0103.jpg&description=La Cámara de Comercio recuperó su histórico edificio" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=La Cámara de Comercio recuperó su histórico edificio&body=https%3A%2F%2Flapostacomodorense.com.ar%2Fla-camara-de-comercio-recupero-su-historico-edificio%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
										</article>
								<section class="post-author clearfix">
		<a href="https://lapostacomodorense.com.ar/author/saul-gh/"
	   title="Ver más notas de este autor">
		<span class="post-author-avatar" itemprop="image"></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://lapostacomodorense.com.ar/author/saul-gh/"><span class="post-author-name">Saul Gh</span></a>

					<span class="title-counts">36945 notas</span>
		
					<span class="title-counts">0 comentarios</span>
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Anterior				</p>
				<p class="title heading-typo"><a href="https://lapostacomodorense.com.ar/lahoz-y-la-oposicion-a-la-ley-de-lemas-nuestro-deseo-no-es-confrontar-sino-en-un-problema-determinado-iluminar/" rel="prev">Lahoz y la oposición a la Ley de Lemas: «nuestro deseo no es confrontar, sino, en un problema determinado, iluminar»</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Siguiente <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://lapostacomodorense.com.ar/operativo-de-seguridad-por-el-fallo-de-la-causa-vialidad/" rel="next">Operativo de seguridad por el fallo de la causa Vialidad</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 multi-tab">

					<a href="#relatedposts_987951651_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">También puede interesarte</span>
			</a>
			<a href="#relatedposts_987951651_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_987951651_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_987951651_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-151671 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://lapostacomodorense.com.ar/category/info_general/">Sociedad</a></span></div>			<a  title="Operativo de seguridad por el fallo de la causa Vialidad" data-src="https://lapostacomodorense.com.ar/wp-content/uploads/2022/12/IMG-20221205-WA0105-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lapostacomodorense.com.ar\/wp-content\/uploads\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20221205-WA0105-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20221205-WA0105-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20221205-WA0105-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20221205-WA0105-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20221205-WA0105-750x430.jpg&quot;,&quot;929&quot;:&quot;IMG-20221205-WA0105.jpg&quot;}}"					class="img-holder" href="https://lapostacomodorense.com.ar/operativo-de-seguridad-por-el-fallo-de-la-causa-vialidad/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://lapostacomodorense.com.ar/operativo-de-seguridad-por-el-fallo-de-la-causa-vialidad/" title="Operativo de seguridad por el fallo de la causa Vialidad">
			<span class="post-title">
				Operativo de seguridad por el fallo de la causa Vialidad			</span>
	</a>
	</p></div>
</div >
<div  class="post-151665 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-7"><a href="https://lapostacomodorense.com.ar/category/de_la_region/">Región</a></span></div>			<a  title="Lahoz y la oposición a la Ley de Lemas: «nuestro deseo no es confrontar, sino, en un problema determinado, iluminar»" data-src="https://lapostacomodorense.com.ar/wp-content/uploads/2022/12/nota-1231236-monsgimeno-lahoz-destaco-desarrollo-grande-diocesis-567817-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lapostacomodorense.com.ar\/wp-content\/uploads\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nota-1231236-monsgimeno-lahoz-destaco-desarrollo-grande-diocesis-567817-86x64.jpg&quot;,&quot;210&quot;:&quot;nota-1231236-monsgimeno-lahoz-destaco-desarrollo-grande-diocesis-567817-210x136.jpg&quot;,&quot;279&quot;:&quot;nota-1231236-monsgimeno-lahoz-destaco-desarrollo-grande-diocesis-567817-279x220.jpg&quot;,&quot;357&quot;:&quot;nota-1231236-monsgimeno-lahoz-destaco-desarrollo-grande-diocesis-567817-357x210.jpg&quot;,&quot;750&quot;:&quot;nota-1231236-monsgimeno-lahoz-destaco-desarrollo-grande-diocesis-567817-750x430.jpg&quot;,&quot;1000&quot;:&quot;nota-1231236-monsgimeno-lahoz-destaco-desarrollo-grande-diocesis-567817.jpg&quot;}}"					class="img-holder" href="https://lapostacomodorense.com.ar/lahoz-y-la-oposicion-a-la-ley-de-lemas-nuestro-deseo-no-es-confrontar-sino-en-un-problema-determinado-iluminar/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lapostacomodorense.com.ar/lahoz-y-la-oposicion-a-la-ley-de-lemas-nuestro-deseo-no-es-confrontar-sino-en-un-problema-determinado-iluminar/" title="Lahoz y la oposición a la Ley de Lemas: «nuestro deseo no es confrontar, sino, en un problema determinado, iluminar»">
			<span class="post-title">
				Lahoz y la oposición a la Ley de Lemas: «nuestro deseo no es confrontar, sino, en un&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-151656 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://lapostacomodorense.com.ar/category/info_general/">Sociedad</a></span></div>			<a  title="Buscan a un hombre que desapareció en Sarmiento" data-src="https://lapostacomodorense.com.ar/wp-content/uploads/2022/12/Policía-Chubut-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lapostacomodorense.com.ar\/wp-content\/uploads\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Polic\u00eda-Chubut-86x64.jpg&quot;,&quot;210&quot;:&quot;Polic\u00eda-Chubut-210x136.jpg&quot;,&quot;279&quot;:&quot;Polic\u00eda-Chubut-279x220.jpg&quot;,&quot;357&quot;:&quot;Polic\u00eda-Chubut-357x210.jpg&quot;,&quot;750&quot;:&quot;Polic\u00eda-Chubut-750x430.jpg&quot;,&quot;1024&quot;:&quot;Polic\u00eda-Chubut.jpg&quot;}}"					class="img-holder" href="https://lapostacomodorense.com.ar/buscan-a-un-hombre-que-desaparecio-en-sarmiento/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lapostacomodorense.com.ar/buscan-a-un-hombre-que-desaparecio-en-sarmiento/" title="Buscan a un hombre que desapareció en Sarmiento">
			<span class="post-title">
				Buscan a un hombre que desapareció en Sarmiento			</span>
	</a>
	</p></div>
</div >
<div  class="post-151632 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://lapostacomodorense.com.ar/category/info_general/">Sociedad</a></span></div>			<a  title="Aumento de casos de Covid-19: Vizzotti recomienda volver a usar barbijo y vacunarse" data-src="https://lapostacomodorense.com.ar/wp-content/uploads/2020/07/barbijos-calle.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lapostacomodorense.com.ar\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;1280&quot;:&quot;barbijos-calle.jpeg&quot;}}"					class="img-holder" href="https://lapostacomodorense.com.ar/aumento-de-casos-de-covid-19-vizzotti-recomienda-volver-a-usar-barbijo-y-vacunarse/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lapostacomodorense.com.ar/aumento-de-casos-de-covid-19-vizzotti-recomienda-volver-a-usar-barbijo-y-vacunarse/" title="Aumento de casos de Covid-19: Vizzotti recomienda volver a usar barbijo y vacunarse">
			<span class="post-title">
				Aumento de casos de Covid-19: Vizzotti recomienda volver a usar barbijo y vacunarse			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_400739413 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[151661],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[1],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0c56c94"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="400739413"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ant				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="400739413" title="Siguiente">
					Sig <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_987951651_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_987951651_2">
			<script>var bs_deferred_loading_bsd_relatedposts_987951651_2 = '{"query":{"paginate":"next_prev","count":4,"author":2,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"95ee032"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-151661" class="comments-template">
	
	
	<p class="comments-closed">
		Comments are closed.	</p><!-- .comments-closed -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="fgrzkd-6" class=" h-ni w-nt primary-sidebar-widget widget widget_fgrzkd"><div class="fgrzkd fgrzkd-clearfix  fgrzkd-align-center fgrzkd-column-1"><div id="fgrzkd-137465-1492179469" class="fgrzkd-container fgrzkd-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="137465" data-type="image"><img class="fgrzkd-image" src="https://lapostacomodorense.com.ar/wp-content/uploads/2022/05/WhatsApp-Image-2022-04-11-at-8.50.18-AM.jpeg" alt="esto es posta" /></div></div></div><div id="fgrzkd-5" class=" h-ni w-nt primary-sidebar-widget widget widget_fgrzkd"><div class="fgrzkd fgrzkd-clearfix  fgrzkd-align-center fgrzkd-column-1"><div id="fgrzkd-82262-136806618" class="fgrzkd-container fgrzkd-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="82262" data-type="image"><a itemprop="url" class="fgrzkd-link" href="https://walink.co/8a7971" target="_blank" ><img class="fgrzkd-image" src="https://lapostacomodorense.com.ar/wp-content/uploads/2022/11/URB_1122_320x300.gif" alt="URBANA I" /></a></div></div></div><div id="fgrzkd-7" class=" h-ni w-nt primary-sidebar-widget widget widget_fgrzkd"><div class="fgrzkd fgrzkd-clearfix  fgrzkd-align-center fgrzkd-column-1"><div id="fgrzkd-82252-1415764724" class="fgrzkd-container fgrzkd-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="82252" data-type="image"><a itemprop="url" class="fgrzkd-link" href="https://www.expoindustrialcr.com.ar/" target="_blank" ><img class="fgrzkd-image" src="https://lapostacomodorense.com.ar/wp-content/uploads/2022/11/SEM-300x250-1.gif" alt="MCR 300&#215;250" /></a></div></div></div>		<div id="recent-posts-2" class=" h-ni w-t primary-sidebar-widget widget widget_recent_entries">		<div class="section-heading sh-t1 sh-s1"><span class="h-text">Recientes</span></div>		<ul>
											<li>
					<a href="https://lapostacomodorense.com.ar/ya-es-ley-la-ampliacion-del-area-natural-protegida-punta-marques/">Ya es Ley la ampliación del Área Natural Protegida Punta Marqués</a>
											<span class="post-date">05/12/2022</span>
									</li>
											<li>
					<a href="https://lapostacomodorense.com.ar/operativo-de-seguridad-por-el-fallo-de-la-causa-vialidad/">Operativo de seguridad por el fallo de la causa Vialidad</a>
											<span class="post-date">05/12/2022</span>
									</li>
											<li>
					<a href="https://lapostacomodorense.com.ar/la-camara-de-comercio-recupero-su-historico-edificio/" aria-current="page">La Cámara de Comercio recuperó su histórico edificio</a>
											<span class="post-date">05/12/2022</span>
									</li>
											<li>
					<a href="https://lapostacomodorense.com.ar/lahoz-y-la-oposicion-a-la-ley-de-lemas-nuestro-deseo-no-es-confrontar-sino-en-un-problema-determinado-iluminar/">Lahoz y la oposición a la Ley de Lemas: «nuestro deseo no es confrontar, sino, en un problema determinado, iluminar»</a>
											<span class="post-date">05/12/2022</span>
									</li>
											<li>
					<a href="https://lapostacomodorense.com.ar/aclaracion-por-el-corte-de-luz-de-este-domingo/">Aclaración por el corte de luz de este domingo</a>
											<span class="post-date">05/12/2022</span>
									</li>
					</ul>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
											</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2022 - La posta comodorense. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="http://betterstudio.com/">BetterStudio</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"boxed"},"ajax_url":"https:\/\/lapostacomodorense.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"M\u00e1s","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"es-ES","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Suscribirse","subscribed_btn":"Desuscribirse"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/lapostacomodorense.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Notas<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Acceder						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://lapostacomodorense.com.ar">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar por:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_47027_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://lapostacomodorense.com.ar/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Hola!!! Accedé con tu cuenta</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_47027_user_login" class="input"
						       value="" size="20"
						       placeholder="Usuario o Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_47027_user_pass"
						       class="input"
						       value="" size="20" placeholder="Clave..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://lapostacomodorense.com.ar/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Flapostacomodorense.com.ar%2Fla-camara-de-comercio-recupero-su-historico-edificio%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dla-camara-de-comercio-recupero-su-historico-edificio"
						   class="go-reset-panel">Te olvidaste la clave?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_47027_rememberme"
							       value="forever"  />
							<label class="remember-label">Recordame</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Acceder"/>
						<input type="hidden" name="redirect_to" value="https://lapostacomodorense.com.ar/la-camara-de-comercio-recupero-su-historico-edificio/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-camara-de-comercio-recupero-su-historico-edificio"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Acceder</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recuperá tu clave</p>
						<p>Una clave se envió a tu email</p>
					</div>
										<form name="lostpasswordform" id="form_47027_lostpasswordform"
					      action="https://lapostacomodorense.com.ar/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Usuario o Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Enviame la clave"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://lapostacomodorense.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.14'></script>
<script type='text/javascript' src='https://lapostacomodorense.com.ar/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.1'></script>
<script type='text/javascript' async="async" src='https://lapostacomodorense.com.ar/wp-content/bs-booster-cache/f235d844a753eab3254ce247879fdd6c.js?ver=5.3.14'></script>

<script>
var fgrzkd=function(a){"use strict";return{init:function(){0==fgrzkd.ads_state()&&fgrzkd.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".fgrzkd-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://lapostacomodorense.com.ar/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){fgrzkd.init()});

</script>

</body>
</html>