	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://lapostacomodorense.com.ar/xmlrpc.php"/>

		<title>Ana Clara Romero en Puerto Madryn: “Es crucial ayudar a los que ayudan” &#8211; La posta comodorense</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_es"/>
<meta property="og:site_name" content="La posta comodorense"/>
<meta property="og:url" content="https://lapostacomodorense.com.ar/ana-clara-romero-en-puerto-madryn-es-crucial-ayudar-a-los-que-ayudan/"/>
<meta property="og:title" content="Ana Clara Romero en Puerto Madryn: “Es crucial ayudar a los que ayudan”"/>
<meta property="og:image" content="https://lapostacomodorense.com.ar/wp-content/uploads/2021/06/romeromadryn.jpg"/>
<meta property="article:section" content="Política"/>
<meta property="og:description" content="La concejal de Comodoro Rivadavia de Juntos por el Cambio, Ana Clara Romero, recorrió la ciudad de Puerto Madryn, donde visitó la asociación civil Juntos Podemos Puerto Madryn, dialogó con vecinos y tomó contacto con la realidad de la localidad.&amp;nbsp"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://lapostacomodorense.com.ar/ana-clara-romero-en-puerto-madryn-es-crucial-ayudar-a-los-que-ayudan/"/>
<meta name="twitter:title" content="Ana Clara Romero en Puerto Madryn: “Es crucial ayudar a los que ayudan”"/>
<meta name="twitter:description" content="La concejal de Comodoro Rivadavia de Juntos por el Cambio, Ana Clara Romero, recorrió la ciudad de Puerto Madryn, donde visitó la asociación civil Juntos Podemos Puerto Madryn, dialogó con vecinos y tomó contacto con la realidad de la localidad.&amp;nbsp"/>
<meta name="twitter:image" content="https://lapostacomodorense.com.ar/wp-content/uploads/2021/06/romeromadryn.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La posta comodorense &raquo; Feed" href="https://lapostacomodorense.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La posta comodorense &raquo; Feed de los comentarios" href="https://lapostacomodorense.com.ar/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-156085453-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-156085453-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lapostacomodorense.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lapostacomodorense.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='embed-extended-css'  href='https://lapostacomodorense.com.ar/wp-content/plugins/embed-extended/assets/css/index.css?ver=5.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://lapostacomodorense.com.ar/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='whatsappme-css'  href='https://lapostacomodorense.com.ar/wp-content/plugins/creame-whatsapp-me/public/css/whatsappme.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500,400italic' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/lapostacomodorense.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lapostacomodorense.com.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.3'></script>
<script type='text/javascript' src='https://lapostacomodorense.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lapostacomodorense.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lapostacomodorense.com.ar/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_ES","version":"v6.0","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lapostacomodorense.com.ar/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lapostacomodorense.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lapostacomodorense.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://lapostacomodorense.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lapostacomodorense.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lapostacomodorense.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La zonificación minera ya puede ser tratada' href='https://lapostacomodorense.com.ar/la-zonificacion-minera-puede-ser-tratada/' />
<link rel='next' title='Banza comprometido en el juicio por el homicidio de Axel Pross' href='https://lapostacomodorense.com.ar/banza-comprometido-en-el-juicio-por-el-homicidio-de-cristian-banza/' />
<meta name="generator" content="WordPress 5.3.8" />
<link rel="canonical" href="https://lapostacomodorense.com.ar/ana-clara-romero-en-puerto-madryn-es-crucial-ayudar-a-los-que-ayudan/" />
<link rel='shortlink' href='https://lapostacomodorense.com.ar/?p=117708' />
<link rel="alternate" type="application/json+oembed" href="https://lapostacomodorense.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flapostacomodorense.com.ar%2Fana-clara-romero-en-puerto-madryn-es-crucial-ayudar-a-los-que-ayudan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lapostacomodorense.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flapostacomodorense.com.ar%2Fana-clara-romero-en-puerto-madryn-es-crucial-ayudar-a-los-que-ayudan%2F&#038;format=xml" />

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lapostacomodorense.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/lapostacomodorense.com.ar\/wp-content\/uploads\/2020\/01\/logos-LPC-varios-ANCLAJE-07.png"
    },
    "url": "https:\/\/lapostacomodorense.com.ar\/",
    "name": "La posta comodorense",
    "description": "Noticias y actualidad de Comodoro Rivadavia"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La posta comodorense",
    "alternateName": "Noticias y actualidad de Comodoro Rivadavia",
    "url": "https:\/\/lapostacomodorense.com.ar\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Ana Clara Romero en Puerto Madryn: \u201cEs crucial ayudar a los que ayudan\u201d",
    "description": "La concejal de Comodoro Rivadavia de Juntos por el Cambio, Ana Clara Romero, recorri\u00f3 la ciudad de Puerto Madryn, donde visit\u00f3 la asociaci\u00f3n civil Juntos Podemos Puerto Madryn, dialog\u00f3 con vecinos y tom\u00f3 contacto con la realidad de la localidad.&nbsp",
    "datePublished": "2021-06-16",
    "dateModified": "2021-06-16",
    "author": {
        "@type": "Person",
        "@id": "#person-SaulGh",
        "name": "Saul Gh"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/lapostacomodorense.com.ar\/wp-content\/uploads\/2021\/06\/romeromadryn.jpg",
        "width": 750,
        "height": 532
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/lapostacomodorense.com.ar\/ana-clara-romero-en-puerto-madryn-es-crucial-ayudar-a-los-que-ayudan\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://lapostacomodorense.com.ar/wp-content/bs-booster-cache/3dfb7840428c364bb68c6af6a6cecde5.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1623855231' href='https://lapostacomodorense.com.ar/wp-content/bs-booster-cache/e459828c43d7f91df11094150b3ec644.css' type='text/css' media='all' />
<link rel="icon" href="https://lapostacomodorense.com.ar/wp-content/uploads/2016/04/cropped-LPC-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://lapostacomodorense.com.ar/wp-content/uploads/2016/04/cropped-LPC-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lapostacomodorense.com.ar/wp-content/uploads/2016/04/cropped-LPC-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://lapostacomodorense.com.ar/wp-content/uploads/2016/04/cropped-LPC-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-117708 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-6 single-cat-6  bs-hide-ha wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
													<a class="topbar-sign-in "
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Acceder							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div id="form_54863_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://lapostacomodorense.com.ar/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Hola!!! Accedé con tu cuenta</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_54863_user_login" class="input"
						       value="" size="20"
						       placeholder="Usuario o Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_54863_user_pass"
						       class="input"
						       value="" size="20" placeholder="Clave..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://lapostacomodorense.com.ar/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Flapostacomodorense.com.ar%2Fana-clara-romero-en-puerto-madryn-es-crucial-ayudar-a-los-que-ayudan%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dana-clara-romero-en-puerto-madryn-es-crucial-ayudar-a-los-que-ayudan"
						   class="go-reset-panel">Te olvidaste la clave?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_54863_rememberme"
							       value="forever"  />
							<label class="remember-label">Recordame</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Acceder"/>
						<input type="hidden" name="redirect_to" value="https://lapostacomodorense.com.ar/ana-clara-romero-en-puerto-madryn-es-crucial-ayudar-a-los-que-ayudan/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=ana-clara-romero-en-puerto-madryn-es-crucial-ayudar-a-los-que-ayudan"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Acceder</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recuperá tu clave</p>
						<p>Una clave se envió a tu email</p>
					</div>
										<form name="lostpasswordform" id="form_54863_lostpasswordform"
					      action="https://lapostacomodorense.com.ar/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Usuario o Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Enviame la clave"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">miércoles, junio 16, 2021</span>
					</li>
								</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://lapostacomodorense.com.ar/" itemprop="url" rel="home">
					<img id="site-logo" src="http://lapostacomodorense.com.ar/wp-content/uploads/2020/01/logos-LPC-varios-ANCLAJE-07.png"
			     alt="La Posta Comodorense"  data-bsrjs="http://lapostacomodorense.com.ar/wp-content/uploads/2020/01/logos-LPC-varios-ANCLAJE-07.png"  />

			<span class="site-title">La Posta Comodorense - Noticias y actualidad de Comodoro Rivadavia</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="wgdbanqte wgdbanqte-clearfix wgdbanqte-pubadban wgdbanqte-show-desktop wgdbanqte-show-tablet-portrait wgdbanqte-show-tablet-landscape wgdbanqte-loc-header_aside_logo wgdbanqte-align-right wgdbanqte-column-1 wgdbanqte-hide-on-phone"><div id="wgdbanqte-82808-1098940044" class="wgdbanqte-container wgdbanqte-type-image  wgdbanqte-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="82808" data-type="image"><a itemprop="url" class="wgdbanqte-link" href="https://lapostaradio.radiostream321.com/" target="_blank" ><img class="wgdbanqte-image" src="http://lapostacomodorense.com.ar/wp-content/uploads/2020/01/BANER-LA-POSTA-RADIO1200X140.gif" alt="LPR BANNER 1200&#215;140" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
											</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://lapostacomodorense.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar por:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://lapostacomodorense.com.ar/" itemprop="url" rel="home">
											<img src="http://lapostacomodorense.com.ar/wp-content/uploads/2020/11/logos-LPC-250.png"
						     alt="La posta comodorense"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://lapostacomodorense.com.ar" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://lapostacomodorense.com.ar/category/politica/" ><span itemprop='name'>Política</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Ana Clara Romero en Puerto Madryn: “Es crucial ayudar a los que ayudan”</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://lapostacomodorense.com.ar/ana-clara-romero-en-puerto-madryn-es-crucial-ayudar-a-los-que-ayudan/"/></li></ul></div></nav><div class="container adcontainer"><div class="wgdbanqte wgdbanqte-clearfix wgdbanqte-after-header wgdbanqte-pubadban wgdbanqte-show-phone wgdbanqte-loc-header_after wgdbanqte-align-center wgdbanqte-column-1 wgdbanqte-hide-on-tablet-portrait wgdbanqte-hide-on-tablet-landscape wgdbanqte-hide-on-desktop"><div id="wgdbanqte-82812-1226589676" class="wgdbanqte-container wgdbanqte-type-image  wgdbanqte-hide-on-desktop wgdbanqte-hide-on-tablet-portrait wgdbanqte-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="82812" data-type="image"><a itemprop="url" class="wgdbanqte-link" href="http://lapostaradio.listen2myradio.com" target="_blank" ><img class="wgdbanqte-image" src="http://lapostacomodorense.com.ar/wp-content/uploads/2020/01/BANER-LA-POSTA-RADIO600x150.gif" alt="LPR BANNER 600&#215;140 mobile" /></a></div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-117708" class="post-117708 post type-post status-publish format-standard has-post-thumbnail  category-politica single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://lapostacomodorense.com.ar/wp-content/uploads/2021/06/romeromadryn.jpg"><img  alt="" data-src="https://lapostacomodorense.com.ar/wp-content/uploads/2021/06/romeromadryn-750x430.jpg">											</a>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-6"><a href="https://lapostacomodorense.com.ar/category/politica/">Política</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Ana Clara Romero en Puerto Madryn: “Es crucial ayudar a los que ayudan”</span>
											</h1>
											<h2 class="post-subtitle">De gira por Chubut</h2><div class="post-meta single-post-meta">
			<a href="https://lapostacomodorense.com.ar/author/saul-gh/"
		   title="Ver más notas de este autor"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">Por <b>Saul Gh</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-06-16T08:53:36-03:00">Publicado el <b>Jun 16, 2021</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartilo</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flapostacomodorense.com.ar%2Fana-clara-romero-en-puerto-madryn-es-crucial-ayudar-a-los-que-ayudan%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Ana+Clara+Romero+en+Puerto+Madryn%3A+%E2%80%9CEs+crucial+ayudar+a+los+que+ayudan%E2%80%9D&url=https%3A%2F%2Flapostacomodorense.com.ar%2Fana-clara-romero-en-puerto-madryn-es-crucial-ayudar-a-los-que-ayudan%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Ana+Clara+Romero+en+Puerto+Madryn%3A+%E2%80%9CEs+crucial+ayudar+a+los+que+ayudan%E2%80%9D %0A%0A https%3A%2F%2Flapostacomodorense.com.ar%2Fana-clara-romero-en-puerto-madryn-es-crucial-ayudar-a-los-que-ayudan%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Ana+Clara+Romero+en+Puerto+Madryn%3A+%E2%80%9CEs+crucial+ayudar+a+los+que+ayudan%E2%80%9D&body=https%3A%2F%2Flapostacomodorense.com.ar%2Fana-clara-romero-en-puerto-madryn-es-crucial-ayudar-a-los-que-ayudan%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div id="fb-root"></div>
<p>La concejal de Comodoro Rivadavia de Juntos por el Cambio, Ana Clara Romero, recorrió la ciudad de Puerto Madryn, donde visitó la asociación civil Juntos Podemos Puerto Madryn, dialogó con vecinos y tomó contacto con la realidad de la localidad.</p>
<p>&nbsp;</p>
<p>Ana Clara Romero, junto al diputado nacional Ignacio Torres, y  la concejal madrynense, María Eugenia Domínguez, todos del PRO dentro de Juntos por el Cambio-, se reunieron con Mónica Pellizari, presidente de la asociación civil Juntos Podemos Puerto Madryn, quien los guió en un recorrido por la sede en construcción de la institución.</p>
<p>“Es enorme el trabajo de Juntos Podemos y de suma importancia. Los programas de inclusión para la integración de jóvenes con discapacidad y su formación para brindarles una salida laboral son fundamentales para alcanzar autonomía, sobre todo a medida que los chicos van alcanzando la mayoría de edad”, dijo Romero mientras recorría la obra ubicada en las inmediaciones de la zona oeste de Puerto Madryn.</p>
<p>Juntos Podemos Puerto Madryn es una de las instituciones más reconocidas de la ciudad y cumple un rol fundamental para la inclusión socio-laboral de jóvenes con discapacidad de la ciudad. Ofrece tres talleres laborales para puestos de trabajo protegidos para quienes precisan supervisión. Mónica relató que también trabajan en red con otras instituciones de la provincia. La organización se sustenta con los ingresos de la comercialización de los productos que realizan como panificados, plantines y composteras de madera, entre otros. Además, los jóvenes reciben incentivos económicos.</p>
<p>Ana Clara Romero valoró que el crecimiento de la sociedad civil haya ampliado la noción de lo público más allá de lo estatal: “La sociedad civil contribuyó a generar espacios para el ejercicio de derechos, puso en agenda y prestó voz a intereses no representados por los partidos políticos y constituyó un espacio para ejercer la democracia a escala micro”.</p>
<p>Una mirada integral</p>
<p>“Además del compromiso de la institución, me parece destacable la mirada integral, ya que además de la capacitación, Mónica y el equipo trabajan en el acompañamiento, no solo de los chicos, sino también de su familia y del empleador para que la experiencia de integración al mercado laboral sea exitosa y duradera”, destacó la legisladora.</p>
<p>Mónica remarcó que durante los diez años de funcionamiento de la institución han podido dar respuesta a la necesidad de crear empleos protegidos, aunque sostuvo que todavía faltan alcanzar más metas y apuestan a la ayuda de los gobiernos y la confianza de muchas empresas para seguir creciendo e impulsando estos empleos.</p>
<p>&nbsp;</p>
									</div>
											<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartilo</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flapostacomodorense.com.ar%2Fana-clara-romero-en-puerto-madryn-es-crucial-ayudar-a-los-que-ayudan%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Ana+Clara+Romero+en+Puerto+Madryn%3A+%E2%80%9CEs+crucial+ayudar+a+los+que+ayudan%E2%80%9D&url=https%3A%2F%2Flapostacomodorense.com.ar%2Fana-clara-romero-en-puerto-madryn-es-crucial-ayudar-a-los-que-ayudan%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Ana+Clara+Romero+en+Puerto+Madryn%3A+%E2%80%9CEs+crucial+ayudar+a+los+que+ayudan%E2%80%9D %0A%0A https%3A%2F%2Flapostacomodorense.com.ar%2Fana-clara-romero-en-puerto-madryn-es-crucial-ayudar-a-los-que-ayudan%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Ana+Clara+Romero+en+Puerto+Madryn%3A+%E2%80%9CEs+crucial+ayudar+a+los+que+ayudan%E2%80%9D&body=https%3A%2F%2Flapostacomodorense.com.ar%2Fana-clara-romero-en-puerto-madryn-es-crucial-ayudar-a-los-que-ayudan%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
										</article>
								<section class="post-author clearfix">
		<a href="https://lapostacomodorense.com.ar/author/saul-gh/"
	   title="Ver más notas de este autor">
		<span class="post-author-avatar" itemprop="image"></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://lapostacomodorense.com.ar/author/saul-gh/"><span class="post-author-name">Saul Gh</span></a>

					<span class="title-counts">29976 notas</span>
		
					<span class="title-counts">0 comentarios</span>
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Anterior				</p>
				<p class="title heading-typo"><a href="https://lapostacomodorense.com.ar/la-zonificacion-minera-puede-ser-tratada/" rel="prev">La zonificación minera ya puede ser tratada</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Siguiente <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://lapostacomodorense.com.ar/banza-comprometido-en-el-juicio-por-el-homicidio-de-cristian-banza/" rel="next">Banza comprometido en el juicio por el homicidio de Axel Pross</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 multi-tab">

					<a href="#relatedposts_1494208378_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">También puede interesarte</span>
			</a>
			<a href="#relatedposts_1494208378_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1494208378_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1494208378_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-117663 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-6"><a href="https://lapostacomodorense.com.ar/category/politica/">Política</a></span></div>			<a  title="Coliñir recorre municipios y comunas del interior" data-src="https://lapostacomodorense.com.ar/wp-content/uploads/2021/06/coliñir-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lapostacomodorense.com.ar\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;coli\u00f1ir-86x64.jpg&quot;,&quot;210&quot;:&quot;coli\u00f1ir-210x136.jpg&quot;,&quot;279&quot;:&quot;coli\u00f1ir-279x220.jpg&quot;,&quot;357&quot;:&quot;coli\u00f1ir-357x210.jpg&quot;,&quot;537&quot;:&quot;coli\u00f1ir.jpg&quot;}}"					class="img-holder" href="https://lapostacomodorense.com.ar/colinir-recorre-municipios-y-comunas-del-interior/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lapostacomodorense.com.ar/colinir-recorre-municipios-y-comunas-del-interior/" title="Coliñir recorre municipios y comunas del interior">
			<span class="post-title">
				Coliñir recorre municipios y comunas del interior			</span>
	</a>
	</p></div>
</div >
<div  class="post-117657 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-6"><a href="https://lapostacomodorense.com.ar/category/politica/">Política</a></span></div>			<a  title="Romero se reunió con José González" data-src="https://lapostacomodorense.com.ar/wp-content/uploads/2021/06/romerogonzalez-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lapostacomodorense.com.ar\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;romerogonzalez-86x64.jpg&quot;,&quot;210&quot;:&quot;romerogonzalez-210x136.jpg&quot;,&quot;279&quot;:&quot;romerogonzalez-279x220.jpg&quot;,&quot;357&quot;:&quot;romerogonzalez-357x210.jpg&quot;,&quot;750&quot;:&quot;romerogonzalez-750x430.jpg&quot;,&quot;1280&quot;:&quot;romerogonzalez.jpg&quot;}}"					class="img-holder" href="https://lapostacomodorense.com.ar/romero-se-reunio-con-jose-gonzalez/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lapostacomodorense.com.ar/romero-se-reunio-con-jose-gonzalez/" title="Romero se reunió con José González">
			<span class="post-title">
				Romero se reunió con José González			</span>
	</a>
	</p></div>
</div >
<div  class="post-117650 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-6"><a href="https://lapostacomodorense.com.ar/category/politica/">Política</a></span></div>			<a  title="Seguí la sesión de la Legislatura en vivo" data-src="https://lapostacomodorense.com.ar/wp-content/uploads/2021/06/legislatura-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lapostacomodorense.com.ar\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;legislatura-86x64.jpg&quot;,&quot;210&quot;:&quot;legislatura-210x136.jpg&quot;,&quot;279&quot;:&quot;legislatura-279x220.jpg&quot;,&quot;357&quot;:&quot;legislatura-357x210.jpg&quot;,&quot;495&quot;:&quot;legislatura.jpg&quot;}}"					class="img-holder" href="https://lapostacomodorense.com.ar/segui-la-sesion-de-la-legislatura-en-vivo-2/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://lapostacomodorense.com.ar/segui-la-sesion-de-la-legislatura-en-vivo-2/" title="Seguí la sesión de la Legislatura en vivo">
			<span class="post-title">
				Seguí la sesión de la Legislatura en vivo			</span>
	</a>
	</p></div>
</div >
<div  class="post-117642 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-6"><a href="https://lapostacomodorense.com.ar/category/politica/">Política</a></span></div>			<a  title="Charla debate: Chubut entre la represión y la rebelión" data-src="https://lapostacomodorense.com.ar/wp-content/uploads/2021/06/charladebatepo-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/lapostacomodorense.com.ar\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;charladebatepo-86x64.jpg&quot;,&quot;210&quot;:&quot;charladebatepo-210x136.jpg&quot;,&quot;279&quot;:&quot;charladebatepo-279x220.jpg&quot;,&quot;357&quot;:&quot;charladebatepo-357x210.jpg&quot;,&quot;750&quot;:&quot;charladebatepo-750x430.jpg&quot;,&quot;1000&quot;:&quot;charladebatepo.jpg&quot;}}"					class="img-holder" href="https://lapostacomodorense.com.ar/charla-debate-chubut-entre-la-represion-y-la-rebelion/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://lapostacomodorense.com.ar/charla-debate-chubut-entre-la-represion-y-la-rebelion/" title="Charla debate: Chubut entre la represión y la rebelión">
			<span class="post-title">
				Charla debate: Chubut entre la represión y la rebelión			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1967173758 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[117708],"ignore_sticky_posts":1,"category__in":[6],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"56ed0bd"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1967173758"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ant				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1967173758" title="Siguiente">
					Sig <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1494208378_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1494208378_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1494208378_2 = '{"query":{"paginate":"next_prev","count":4,"author":2,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"95ee032"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-117708" class="comments-template">
	
	
	<p class="comments-closed">
		Comments are closed.	</p><!-- .comments-closed -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="wgdbanqte-3" class=" h-ni w-nt primary-sidebar-widget widget widget_wgdbanqte"><div class="wgdbanqte wgdbanqte-clearfix  wgdbanqte-align-center wgdbanqte-column-1"><div id="wgdbanqte-82815-1333128155" class="wgdbanqte-container wgdbanqte-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="82815" data-type="image"><a itemprop="url" class="wgdbanqte-link" href="http://lapostacomodorense.com.ar/escuchanos/" target="_blank" ><img class="wgdbanqte-image" src="http://lapostacomodorense.com.ar/wp-content/uploads/2020/01/BANER-LA-POSTA-RADIO600x150.gif" alt="LPR 600&#215;140 ALL" /></a></div></div></div><div id="wgdbanqte-5" class=" h-ni w-nt primary-sidebar-widget widget widget_wgdbanqte"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"></div></div><div id="wgdbanqte-4" class=" h-ni w-nt primary-sidebar-widget widget widget_wgdbanqte"><div class="wgdbanqte wgdbanqte-clearfix  wgdbanqte-align-center wgdbanqte-column-1"><div id="wgdbanqte-82252-1642722790" class="wgdbanqte-container wgdbanqte-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="82252" data-type="image"><img class="wgdbanqte-image" src="http://lapostacomodorense.com.ar/wp-content/uploads/2021/04/300x250px.gif" alt="MCR 300&#215;250" /></div></div></div>		<div id="recent-posts-2" class=" h-ni w-t primary-sidebar-widget widget widget_recent_entries">		<div class="section-heading sh-t1 sh-s1"><span class="h-text">Recientes</span></div>		<ul>
											<li>
					<a href="https://lapostacomodorense.com.ar/luis-basterra-en-trevelin/">Luis Basterra en Trevelin</a>
											<span class="post-date">16/06/2021</span>
									</li>
											<li>
					<a href="https://lapostacomodorense.com.ar/fiscalia-pidio-3-anos-y-medio-de-prision-para-luis-vidal/">Fiscalía pidió 3 años y  medio de prisión para Luis Vidal</a>
											<span class="post-date">16/06/2021</span>
									</li>
											<li>
					<a href="https://lapostacomodorense.com.ar/el-incaa-eligio-a-comodoro-para-crear-una-nueva-sede-de-su-escuela-de-cine-dedicada-a-la-animacion-y-las-nuevas-tecnologias/">El INCAA eligió a Comodoro para crear una nueva sede de su escuela de cine dedicada a la animación y las nuevas tecnologías   </a>
											<span class="post-date">16/06/2021</span>
									</li>
											<li>
					<a href="https://lapostacomodorense.com.ar/el-presidente-encabezara-hoy-el-acto-de-promulgacion-de-la-ley-de-fortalecimiento-del-sistema-de-bomberos-voluntarios/">El Presidente encabezará hoy el acto de promulgación de la Ley de Fortalecimiento del Sistema de Bomberos Voluntarios</a>
											<span class="post-date">16/06/2021</span>
									</li>
											<li>
					<a href="https://lapostacomodorense.com.ar/banza-comprometido-en-el-juicio-por-el-homicidio-de-cristian-banza/">Banza comprometido en el juicio por el homicidio de Axel Pross</a>
											<span class="post-date">16/06/2021</span>
									</li>
					</ul>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
											</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - La posta comodorense. Derechos reservados.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Diseño: <a href="http://proyectolimon.com.ar/">Proyecto Limón</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

			<div class="whatsappme whatsappme--right" data-settings="{&quot;telephone&quot;:&quot;542974143893&quot;,&quot;mobile_only&quot;:false,&quot;button_delay&quot;:3,&quot;whatsapp_web&quot;:true,&quot;message_text&quot;:&quot;Hola! Envianos tu mensaje, en LaPostaComodorense queremos leerte&quot;,&quot;message_delay&quot;:10,&quot;message_badge&quot;:false,&quot;message_send&quot;:&quot;Hola!&quot;}">
				<div class="whatsappme__button">
					<svg class="whatsappme__button__open" viewBox="0 0 24 24"><path fill="#fff" d="M3.516 3.516c4.686-4.686 12.284-4.686 16.97 0 4.686 4.686 4.686 12.283 0 16.97a12.004 12.004 0 01-13.754 2.299l-5.814.735a.392.392 0 01-.438-.44l.748-5.788A12.002 12.002 0 013.517 3.517zm3.61 17.043l.3.158a9.846 9.846 0 0011.534-1.758c3.843-3.843 3.843-10.074 0-13.918-3.843-3.843-10.075-3.843-13.918 0a9.846 9.846 0 00-1.747 11.554l.16.303-.51 3.942a.196.196 0 00.219.22l3.961-.501zm6.534-7.003l-.933 1.164a9.843 9.843 0 01-3.497-3.495l1.166-.933a.792.792 0 00.23-.94L9.561 6.96a.793.793 0 00-.924-.445 1291.6 1291.6 0 00-2.023.524.797.797 0 00-.588.88 11.754 11.754 0 0010.005 10.005.797.797 0 00.88-.587l.525-2.023a.793.793 0 00-.445-.923L14.6 13.327a.792.792 0 00-.94.23z"/></svg>
																<div class="whatsappme__button__sendtext">Escribinos 💬</div>
										<svg class="whatsappme__button__send" viewbox="0 0 400 400" fill="none" fill-rule="evenodd" stroke="#fff" stroke-linecap="round" stroke-width="33">
						<path class="wame_plain" stroke-dasharray="1096.67" stroke-dashoffset="1096.67" d="M168.83 200.504H79.218L33.04 44.284a1 1 0 0 1 1.386-1.188L365.083 199.04a1 1 0 0 1 .003 1.808L34.432 357.903a1 1 0 0 1-1.388-1.187l29.42-99.427"/>
						<path class="wame_chat" stroke-dasharray="1019.22" stroke-dashoffset="1019.22" d="M318.087 318.087c-52.982 52.982-132.708 62.922-195.725 29.82l-80.449 10.18 10.358-80.112C18.956 214.905 28.836 134.99 81.913 81.913c65.218-65.217 170.956-65.217 236.174 0 42.661 42.661 57.416 102.661 44.265 157.316"/>
					</svg>
																<div class="whatsappme__tooltip"><div>Escribinos</div></div>
									</div>
									<div class="whatsappme__box">
						<div class="whatsappme__header">
							<svg viewBox="0 0 120 28"><path fill="#fff" fill-rule="evenodd" d="M117.2 17c0 .4-.2.7-.4 1-.1.3-.4.5-.7.7l-1 .2c-.5 0-.9 0-1.2-.2l-.7-.7a3 3 0 0 1-.4-1 5.4 5.4 0 0 1 0-2.3c0-.4.2-.7.4-1l.7-.7a2 2 0 0 1 1.1-.3 2 2 0 0 1 1.8 1l.4 1a5.3 5.3 0 0 1 0 2.3zm2.5-3c-.1-.7-.4-1.3-.8-1.7a4 4 0 0 0-1.3-1.2c-.6-.3-1.3-.4-2-.4-.6 0-1.2.1-1.7.4a3 3 0 0 0-1.2 1.1V11H110v13h2.7v-4.5c.4.4.8.8 1.3 1 .5.3 1 .4 1.6.4a4 4 0 0 0 3.2-1.5c.4-.5.7-1 .8-1.6.2-.6.3-1.2.3-1.9s0-1.3-.3-2zm-13.1 3c0 .4-.2.7-.4 1l-.7.7-1.1.2c-.4 0-.8 0-1-.2-.4-.2-.6-.4-.8-.7a3 3 0 0 1-.4-1 5.4 5.4 0 0 1 0-2.3c0-.4.2-.7.4-1 .1-.3.4-.5.7-.7a2 2 0 0 1 1-.3 2 2 0 0 1 1.9 1l.4 1a5.4 5.4 0 0 1 0 2.3zm1.7-4.7a4 4 0 0 0-3.3-1.6c-.6 0-1.2.1-1.7.4a3 3 0 0 0-1.2 1.1V11h-2.6v13h2.7v-4.5c.3.4.7.8 1.2 1 .6.3 1.1.4 1.7.4a4 4 0 0 0 3.2-1.5c.4-.5.6-1 .8-1.6.2-.6.3-1.2.3-1.9s-.1-1.3-.3-2c-.2-.6-.4-1.2-.8-1.6zm-17.5 3.2l1.7-5 1.7 5h-3.4zm.2-8.2l-5 13.4h3l1-3h5l1 3h3L94 7.3h-3zm-5.3 9.1l-.6-.8-1-.5a11.6 11.6 0 0 0-2.3-.5l-1-.3a2 2 0 0 1-.6-.3.7.7 0 0 1-.3-.6c0-.2 0-.4.2-.5l.3-.3h.5l.5-.1c.5 0 .9 0 1.2.3.4.1.6.5.6 1h2.5c0-.6-.2-1.1-.4-1.5a3 3 0 0 0-1-1 4 4 0 0 0-1.3-.5 7.7 7.7 0 0 0-3 0c-.6.1-1 .3-1.4.5l-1 1a3 3 0 0 0-.4 1.5 2 2 0 0 0 1 1.8l1 .5 1.1.3 2.2.6c.6.2.8.5.8 1l-.1.5-.4.4a2 2 0 0 1-.6.2 2.8 2.8 0 0 1-1.4 0 2 2 0 0 1-.6-.3l-.5-.5-.2-.8H77c0 .7.2 1.2.5 1.6.2.5.6.8 1 1 .4.3.9.5 1.4.6a8 8 0 0 0 3.3 0c.5 0 1-.2 1.4-.5a3 3 0 0 0 1-1c.3-.5.4-1 .4-1.6 0-.5 0-.9-.3-1.2zM74.7 8h-2.6v3h-1.7v1.7h1.7v5.8c0 .5 0 .9.2 1.2l.7.7 1 .3a7.8 7.8 0 0 0 2 0h.7v-2.1a3.4 3.4 0 0 1-.8 0l-1-.1-.2-1v-4.8h2V11h-2V8zm-7.6 9v.5l-.3.8-.7.6c-.2.2-.7.2-1.2.2h-.6l-.5-.2a1 1 0 0 1-.4-.4l-.1-.6.1-.6.4-.4.5-.3a4.8 4.8 0 0 1 1.2-.2 8.3 8.3 0 0 0 1.2-.2l.4-.3v1zm2.6 1.5v-5c0-.6 0-1.1-.3-1.5l-1-.8-1.4-.4a10.9 10.9 0 0 0-3.1 0l-1.5.6c-.4.2-.7.6-1 1a3 3 0 0 0-.5 1.5h2.7c0-.5.2-.9.5-1a2 2 0 0 1 1.3-.4h.6l.6.2.3.4.2.7c0 .3 0 .5-.3.6-.1.2-.4.3-.7.4l-1 .1a21.9 21.9 0 0 0-2.4.4l-1 .5c-.3.2-.6.5-.8.9-.2.3-.3.8-.3 1.3s.1 1 .3 1.3c.1.4.4.7.7 1l1 .4c.4.2.9.2 1.3.2a6 6 0 0 0 1.8-.2c.6-.2 1-.5 1.5-1a4 4 0 0 0 .2 1H70l-.3-1v-1.2zm-11-6.7c-.2-.4-.6-.6-1-.8-.5-.2-1-.3-1.8-.3-.5 0-1 .1-1.5.4a3 3 0 0 0-1.3 1.2v-5h-2.7v13.4H53v-5.1c0-1 .2-1.7.5-2.2.3-.4.9-.6 1.6-.6.6 0 1 .2 1.3.6.3.4.4 1 .4 1.8v5.5h2.7v-6c0-.6 0-1.2-.2-1.6 0-.5-.3-1-.5-1.3zm-14 4.7l-2.3-9.2h-2.8l-2.3 9-2.2-9h-3l3.6 13.4h3l2.2-9.2 2.3 9.2h3l3.6-13.4h-3l-2.1 9.2zm-24.5.2L18 15.6c-.3-.1-.6-.2-.8.2A20 20 0 0 1 16 17c-.2.2-.4.3-.7.1-.4-.2-1.5-.5-2.8-1.7-1-1-1.7-2-2-2.4-.1-.4 0-.5.2-.7l.5-.6.4-.6v-.6L10.4 8c-.3-.6-.6-.5-.8-.6H9c-.2 0-.6.1-.9.5C7.8 8.2 7 9 7 10.7c0 1.7 1.3 3.4 1.4 3.6.2.3 2.5 3.7 6 5.2l1.9.8c.8.2 1.6.2 2.2.1.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.2-1.7l-.7-.4zM14 25.3c-2 0-4-.5-5.8-1.6l-.4-.2-4.4 1.1 1.2-4.2-.3-.5A11.5 11.5 0 0 1 22.1 5.7 11.5 11.5 0 0 1 14 25.3zM14 0A13.8 13.8 0 0 0 2 20.7L0 28l7.3-2A13.8 13.8 0 1 0 14 0z"/></svg>
							<div class="whatsappme__close"><svg viewBox="0 0 24 24"><path fill="#fff" d="M24 2.4L21.6 0 12 9.6 2.4 0 0 2.4 9.6 12 0 21.6 2.4 24l9.6-9.6 9.6 9.6 2.4-2.4-9.6-9.6L24 2.4z"/></svg></div>
						</div>
						<div class="whatsappme__message"><div class="whatsappme__message__wrap"><div class="whatsappme__message__content">Hola! Envianos tu mensaje, en LaPostaComodorense queremos leerte</div></div></div>
													<div class="whatsappme__copy">Powered by <a href="https://wame.chat/powered/?site=La+posta+comodorense&url=https%3A%2F%2Flapostacomodorense.com.ar%2Fana-clara-romero-en-puerto-madryn-es-crucial-ayudar-a-los-que-ayudan" rel="nofollow noopener" target="_blank"><svg viewBox="0 0 72 17"><path fill="#fff" fill-rule="evenodd" d="M25.371 10.429l2.122-6.239h.045l2.054 6.239h-4.22zm32.2 2.397c-.439.495-.88.953-1.325 1.375-.797.755-1.332 1.232-1.604 1.43-.622.438-1.156.706-1.604.805-.447.1-.787.13-1.02.09a3.561 3.561 0 0 1-.7-.239c-.66-.318-1.02-.864-1.079-1.64-.058-.774.03-1.619.263-2.533.35-1.987 1.108-4.133 2.274-6.438a73.481 73.481 0 0 0-2.8 3.04c-.816.954-1.7 2.096-2.653 3.428a44.068 44.068 0 0 0-2.77 4.441c-.738 0-1.341-.159-1.808-.477-.427-.278-.748-.695-.962-1.252-.214-.556-.165-1.41.146-2.563l.204-.626c.097-.298.204-.606.32-.924.117-.318.234-.626.35-.924.117-.298.195-.507.234-.626v.06c.272-.756.603-1.56.991-2.415a56.92 56.92 0 0 1 1.4-2.832 62.832 62.832 0 0 0-3.266 3.875 61.101 61.101 0 0 0-2.945 3.995 57.072 57.072 0 0 0-2.886 4.71c-.387 0-.736-.044-1.048-.131l.195.545h-3.72l-1.23-3.786h-6.093L23.158 17h-3.605l6.16-17h3.674l4.357 12.16c.389-1.35.97-2.736 1.74-4.16a41.336 41.336 0 0 0 2.013-4.232.465.465 0 0 0 .058-.18c0-.039.02-.098.058-.178.04-.08.078-.199.117-.358.039-.159.097-.337.175-.536.039-.12.078-.219.117-.298a.465.465 0 0 0 .058-.18c.078-.277.175-.575.292-.893.116-.318.194-.597.233-.835V.25c-.039-.04-.039-.08 0-.119l.233-.12c.117-.039.292.02.525.18.156.08.292.179.408.298.272.199.564.427.875.685.311.259.583.557.816.895a2.9 2.9 0 0 1 .467 1.043c.078.358.039.735-.117 1.133a8.127 8.127 0 0 1-.35.775c0 .08-.038.159-.116.238a2.93 2.93 0 0 1-.175.298 7.05 7.05 0 0 0-.35.656c-.039.04-.058.07-.058.09 0 .02-.02.05-.059.089a61.988 61.988 0 0 1-1.633 2.385c-.544.755-.913 1.35-1.108 1.788a79.39 79.39 0 0 1 3.5-4.233 101.59 101.59 0 0 1 3.12-3.398C45.651 1.82 46.612.986 47.468.43c.739.278 1.341.596 1.808.954.428.318.768.676 1.02 1.073.253.398.244.835-.029 1.312l-1.4 2.325a36.928 36.928 0 0 0-1.749 3.279 53.748 53.748 0 0 1 1.633-1.848 46.815 46.815 0 0 1 4.024-3.875c.7-.597 1.38-1.113 2.041-1.55.739.278 1.341.596 1.808.953.428.318.768.676 1.02 1.073.253.398.243.835-.029 1.312-.155.318-.408.795-.758 1.43a152.853 152.853 0 0 0-2.04 3.846 97.87 97.87 0 0 0-.467.924c-.35.835-.632 1.55-.846 2.146-.214.597-.282.934-.204 1.014a.63.63 0 0 0 .291-.06c.234-.119.564-.348.992-.685.428-.338.875-.736 1.341-1.193.467-.457.914-.914 1.341-1.37.217-.232.409-.45.575-.657a15.4 15.4 0 0 1 .957-2.514c.34-.696.708-1.333 1.108-1.91.399-.576.778-1.044 1.137-1.402a19.553 19.553 0 0 1 1.796-1.7 32.727 32.727 0 0 1 1.497-1.164 8.821 8.821 0 0 1 1.317-.835C66.292.989 66.83.83 67.269.83c.32 0 .649.11.988.328.34.22.649.478.928.776.28.299.519.607.718.925.2.318.3.557.3.716.04.597-.06 1.253-.3 1.97a7.14 7.14 0 0 1-1.107 2.058 8.534 8.534 0 0 1-1.826 1.76 6.522 6.522 0 0 1-2.395 1.074c-.2.08-.36.06-.48-.06a.644.644 0 0 1-.179-.477c0-.358.14-.616.42-.776.837-.318 1.536-.735 2.095-1.253.559-.517.998-1.034 1.317-1.551.4-.597.699-1.213.898-1.85 0-.199-.09-.308-.27-.328a4.173 4.173 0 0 0-.448-.03 4.83 4.83 0 0 0-1.318.597c-.399.239-.848.577-1.347 1.014-.499.438-1.028 1.015-1.586 1.73-.918 1.154-1.587 2.298-2.006 3.432-.42 1.134-.629 1.979-.629 2.536 0 .915.19 1.482.569 1.7.38.22.728.329 1.048.329.638 0 1.347-.15 2.125-.448a16.248 16.248 0 0 0 2.305-1.104 30.05 30.05 0 0 0 2.126-1.342 27.256 27.256 0 0 0 1.646-1.224c.08-.04.18-.1.3-.179l.24-.12a.54.54 0 0 1 .239-.059c.08 0 .16.02.24.06.08.04.119.16.119.358 0 .239-.08.457-.24.656a19.115 19.115 0 0 1-2.245 1.82 35.445 35.445 0 0 1-2.185 1.403c-.759.437-1.497.855-2.215 1.253a8.461 8.461 0 0 1-1.647.387c-.499.06-.968.09-1.407.09-.998 0-1.796-.16-2.395-.477-.599-.319-1.048-.706-1.347-1.164a4.113 4.113 0 0 1-.599-1.372c-.1-.457-.15-.843-.15-1.161zm-42.354-1.111L17.887 0h3.514L17.02 17h-3.56L10.7 5.428h-.046L7.94 17H4.312L0 0h3.582L6.16 11.571h.045L9.035 0h3.354l2.783 11.715h.045z"/></svg></a></div>
											</div>
							</div>
			<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/lapostacomodorense.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"M\u00e1s","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Suscribirse","subscribed_btn":"Desuscribirse"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/lapostacomodorense.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Notas<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Acceder						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://lapostacomodorense.com.ar">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar por:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_75754_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://lapostacomodorense.com.ar/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Hola!!! Accedé con tu cuenta</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_75754_user_login" class="input"
						       value="" size="20"
						       placeholder="Usuario o Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_75754_user_pass"
						       class="input"
						       value="" size="20" placeholder="Clave..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://lapostacomodorense.com.ar/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Flapostacomodorense.com.ar%2Fana-clara-romero-en-puerto-madryn-es-crucial-ayudar-a-los-que-ayudan%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dana-clara-romero-en-puerto-madryn-es-crucial-ayudar-a-los-que-ayudan"
						   class="go-reset-panel">Te olvidaste la clave?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_75754_rememberme"
							       value="forever"  />
							<label class="remember-label">Recordame</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Acceder"/>
						<input type="hidden" name="redirect_to" value="https://lapostacomodorense.com.ar/ana-clara-romero-en-puerto-madryn-es-crucial-ayudar-a-los-que-ayudan/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=ana-clara-romero-en-puerto-madryn-es-crucial-ayudar-a-los-que-ayudan"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Acceder</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recuperá tu clave</p>
						<p>Una clave se envió a tu email</p>
					</div>
										<form name="lostpasswordform" id="form_75754_lostpasswordform"
					      action="https://lapostacomodorense.com.ar/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Usuario o Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Enviame la clave"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://lapostacomodorense.com.ar/wp-content/plugins/creame-whatsapp-me/public/js/whatsappme.min.js?ver=3.1.4'></script>
<script type='text/javascript' src='https://lapostacomodorense.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.8'></script>
<script type='text/javascript' src='https://lapostacomodorense.com.ar/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.1'></script>
<script type='text/javascript' async="async" src='https://lapostacomodorense.com.ar/wp-content/bs-booster-cache/b8cf11a6c3accacb6de6f836362d2024.js?ver=5.3.8'></script>

<script>
var wgdbanqte=function(a){"use strict";return{init:function(){0==wgdbanqte.ads_state()&&wgdbanqte.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".wgdbanqte-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://lapostacomodorense.com.ar/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){wgdbanqte.init()});

</script>

</body>
</html>